Noticias

31mar.

Vulnerabilidad crítica en el producto ORION NPM

La empresa SOLARWINDS®  ha publicado un aviso de seguridad sobre su producto ORION NPM el cual se ha visto comprometido con la vulnerabilidad (SUNBURST) y el malware (SUPERNOVA).

Solarwinds® recomienda que sea actualizada esta aplicación a la última versión 2020.2.1 HF 2, la cual se encuentra disponible para su descarga en el portal del cliente https://customerportal.solarwinds.com/

Si necesita alguna asistencia o asesoría para seleccionar la mejor opción para la actualización de este producto, no duden en contactarnos.

Mail: soporte@tekhnetos.com
Tel: (809)576-3800
Web: https://www.tekhnetos.com


Fuenteshttps://www.solarwinds.com/securityadvisory

About the Author

Related

You need to login in order to comment

Búsqueda

Reciente

  • Recent
  • Popular
  • Tag

Categorias

Suscripción

Name