Vulnerabilidad crítica en el producto ORION NPM

Estimados Socios,

Hacemos de su conocimiento que hemos sido notificados por la empresa SOLARWINDS® de una vulnerabilidad crítica en el producto ORION NPM la cual afecta las versiones 2019.4 a 2020.2.1.

Solarwinds® recomienda que sea actualizada esta aplicación a la última versión 2020.2.1 HF 1, la cual se encuentra disponible para su descarga en el portal del cliente https://customerportal.solarwinds.com/

Si necesita alguna asistencia o asesoría para seleccionar la mejor opción para la actualización de este producto, no duden en contactarnos.

Mail: soporte@tekhnetos.com
Tel: (809)576-3800
Web: https://www.tekhnetos.com


Fuentes: https://www.solarwinds.com/securityadvisory

Author

Steven Sánchez

comments powered by Disqus